Pyxsoft Anti Malware & Security 1.5.6.5 for WHM/cpanel Nulled

  • Hi Guest, we offer coupons to get 2 days of free vip on every 1st of the month. Please ask in the chat for further assistant.

Ghost RideR

Member
Nov 29, 2014
15
2
9
Software Requirements

  • WHM/cPanel version 11.30 or superior
  • Apache Web Server
  • Mod Security 2.5 or superior installed
  • ClamAV Antivirus installed
  • Internal WHM Ioncube loader enabled
Note: The plugin doesn't work with Litespeed, Lighttpd or Nginx web servers.

License Requirements
You don't need to have a license yet. The plugin will work in trial mode up to 7 days.
 

Attachments

  • anti_malware.rar
    647.2 KB · Views: 81
  • Like
Reactions: cyberhostservice