PHP Login & User Management v4.1.0 or older

  • Hi Guest, we offer coupons to get 2 days of free vip on every 1st of the month. Please ask in the chat for further assistant.

trickster

Member
Jun 16, 2019
1
0
1
Hi.

I am searching the version of PHP Login & User Management that includes the vulnerability of allowing site hacks with malicious PHP code embedded within image files.
This should have been fixed in v4.1.1, so anything older then that would be nice.

Source of the script: To view the link, you must: Sign In or Sign Up
Source of vulnerability: To view the link, you must: Sign In or Sign Up

Please if anyone happens to have the older version of this script, please share.

Thanks.